Каптур.Клуб → Словил ошибки

Тема в разделе "Ремонт и обслуживание", создана пользователем Ceргeй, 30 мар 2020.

  1. Ceргeй

    Ceргeй Интересующийся

    Регистрация:
    29 июл 2017
    Сообщения:
    16
    Симпатии:
    28
    Баллы:
    13
    Адрес:
    Север Урала
    Имя:
    Ceргeй
    Авто:
    Style, 4WD, АКПП, Синий-Черноголовик
    Что то не соображу в какой теме публиковать этот вопрос.
    Вчера словил ошибки при следующей ситуации:
    При обгоне разогнался до 120 и из полосы в полосу поперестраивался. Потом бац - сообщение:
    Проверь тормоза
    Проверь АБС
    Проверь 4WD
    и ещё пару позиций...
    Причём тормоза нормально работают, а к примеру 4WD - не включается вообще.
    Заглушил движок, постоял 5 мин.
    Проехал спокойно пару км - ошибки исчезли.
    Потом ещё 3 раза повторялось такое же.
    Один раз опять при обгоне
    Потом при простом наборе скорости до 120.
    А потом и просто при движении на круизе, т.е. ни одну педаль не трогал.
    Звоню официалам - те на карантин закрылись.
    Ладно хоть мастер перезвонил потом, посоветовал обе клеммы с аккумулятора снять и выждать минут пять.
    А у меня как назло ключа нужного на трассе не оказалось, так и ехал потом с остановками и глушением движка, что б скинуть ошибки.
     
    Алимик нравится это.
  2.  
  3. Игорь799

    Игорь799 Интересующийся

    Регистрация:
    29 май 2019
    Сообщения:
    29
    Симпатии:
    25
    Баллы:
    13
    Адрес:
    Москва
    Имя:
    Игорь
    Авто:
    Renault Kaptur 2.0 AT 4WD Style
    Скорее всего треснуло зубчатое кольцо привода, с которого датчики ABS считывают информацию.
     
    Caifun нравится это.
  4. Caifun

    Caifun Наш человек

    Регистрация:
    2 янв 2017
    Сообщения:
    2.318
    Симпатии:
    5.380
    Баллы:
    120
    Адрес:
    СПБ Пушкин
    Имя:
    Сергей
    Авто:
    Kaptur Style 2.0 4x4 ручка
    IMG_20200123_142921.jpg | Рено Каптур Клуб Россия | Форум KAPTUR.club
     
    Алимик нравится это.
  5. Basiliy

    Basiliy Наш человек

    Регистрация:
    4 дек 2016
    Сообщения:
    2.102
    Симпатии:
    1.502
    Баллы:
    120
    Адрес:
    Южный Урал
    Имя:
    Василий
    Авто:
    Renault Kaptur Style 2.0 4*4 МКПП6
    Б
    Сейчас для того, чтобы сбросить ошибки достаточно заглушить и заново запустить двигатель.
    Если машина ещё на гарантии - срочно к дилеру. В разделе "Электрика" Ваша тема "Проверь ABS, тормоза, полный привод".
     
    Алимик нравится это.
  6. MoNUnreal

    MoNUnreal Новичок

    Регистрация:
    10 июн 2019
    Сообщения:
    22
    Симпатии:
    12
    Баллы:
    3
    Адрес:
    Пермь
    Имя:
    Денис
    Авто:
    Kaptur 2.0 МКПП Style 2016 ГБО
    Недавно словил абсолютно такую же ситуацию.
    Поездил два дня, возможности в сервис не было записаться.

    В сервисе диагностика показала ошибку левого заднего датчика АБС.
    Продули, почистили, сбросили ошибку.
    Сказали, пока покататься, посмотреть.
    Больше недели по городу поездил, пока нет ошибок. По трассе не проверял ещё. Возможно, замена датчика и не потребуется.
     
    Алимик нравится это.
  7. MoNUnreal

    MoNUnreal Новичок

    Регистрация:
    10 июн 2019
    Сообщения:
    22
    Симпатии:
    12
    Баллы:
    3
    Адрес:
    Пермь
    Имя:
    Денис
    Авто:
    Kaptur 2.0 МКПП Style 2016 ГБО
    Обновляю информацию.
    После выезда на трассу и набора 100 км/ч ошибка снова появилась.
    Либо датчик, либо звездочка шруса как у других.
    Что конкретно, непонятно.
    Надо осмотреть звездочку, но с учетом ситуации с самоизоляцией в сервис не могу выехать.
     
  8. Caifun

    Caifun Наш человек

    Регистрация:
    2 янв 2017
    Сообщения:
    2.318
    Симпатии:
    5.380
    Баллы:
    120
    Адрес:
    СПБ Пушкин
    Имя:
    Сергей
    Авто:
    Kaptur Style 2.0 4x4 ручка
    Я думаю что это датчик, так как из-за звёздочки у меня появлялась ошибка после 160 км/ч.
    Я думаю из-за центробежной силы кольцо немножко раскрывалось.
     
    MoNUnreal и Алимик нравится это.
  9. Ceргeй

    Ceргeй Интересующийся

    Регистрация:
    29 июл 2017
    Сообщения:
    16
    Симпатии:
    28
    Баллы:
    13
    Адрес:
    Север Урала
    Имя:
    Ceргeй
    Авто:
    Style, 4WD, АКПП, Синий-Черноголовик
    Съездил в сервис.
    Ошибку с датчика ( задний правый) сбросили принудительно. Вроде всё норм.
    Разгонял до 135. Ничего не вылазит пока.
    Самое смешное, что пока официалы не работали, дак сканировал мне народный умелец своим китайским сканером OBD и он понаписал много чего.
    К примеру: ошибка Р0300
    "Обнаружены множественные пропуски воспламенения".
    Бывали у меня и раньше смутные сомнения, что это какой то фуфлометр. Теперича даже не сомневаюсь.
     
  10. Abeev1

    Abeev1 Наш человек

    Регистрация:
    25 фев 2017
    Сообщения:
    269
    Симпатии:
    567
    Баллы:
    100
    Адрес:
    Славянка. Санкт-Петербург.
    Имя:
    Антон
    Авто:
    Дастер 2,0 АКПП 4 ВД
    А Вы уверены, что ОД Вам все озвучил. Не факт. Тут дело не фуфломере,а в том ПО которое написано.
     
    Campan нравится это.
  11. kasper

    kasper Наш человек Член клуба RKCR

    Регистрация:
    23 апр 2017
    Сообщения:
    291
    Симпатии:
    858
    Баллы:
    100
    Адрес:
    Санкт-Петербург
    Имя:
    Виталий
    Авто:
    Капитон St 2.0 4х4 мкпп
    У меня уже дважды происходила примерно такая же "шляпа" как и в первом сообщении от Ceргeй.
    Ехал по трассе, скорость около 120-130, дополнительно ничего не было активировано(круиз, ограничитель,,,,), и в какой то момент (может быть я набирал скорость), загорается практически все пентаграммы на табло, звенит сигнал неисправности, машина начинает тормозить, как будто я нажал резко педаль тормоза, выводятся на табло какое то сообщение. Но все это происходит буквально за доли секунды, я даже не успевал прочитать сообщение, после чего все сбрасывается и авто едет как будто ничего не происходило. В ручном поиски на панели сообщений нет.
    То что ехать к ОД- понятно. Но может кто что подскажет, или это возможно из описанных выше причин?
     
    Abeev1 нравится это.