Каптур.Клуб → Поймал глюк электрики?

Тема в разделе "Электрика", создана пользователем Автолюбитель, 19 авг 2019.

  1. Автолюбитель

    Автолюбитель Новичок

    Регистрация:
    15 авг 2018
    Сообщения:
    15
    Симпатии:
    7
    Баллы:
    3
    Имя:
    Автолюбитель
    Авто:
    Renault Kaptur
    Приветствую. Буквально 20-30 минут назад поймал какой-то нехороший глюк. Нужно было по делам съездить от дома на 2-3 км и обратно. Выехал со дворов на улицу, еду со скоростью около 40 км/ч - впереди пара лежачих полицейских. Как обычно переезжаю, после второго хочу прибавить скорость, а скорость не растет и машина едет как-то непонятно.

    Нажимаю на газ - ноль реакции, нажимаю на тормоз - ноль реакции (обе педали по нескольку раз), смотрю на приборку - написано "включена нейтральная передача и буква - N". Проверяю селектор - ручка на месте, включил аварийку, сильно придавливая педаль тормоза остановился, съехав на обочину. Селектор поставил на режим парковки, включил ручник. Нажимаю на кнопку старт-стоп, машина не глушится, несколько раз понажимал, заглохла, когда достал карту из разъема и нажал "стоп".

    Далее завел - горит красный ключ и надпись "проверить тормоза", поехал - вроде едет, вроде тормозит. Проехал около 2 км, заглушил, через 10 минут поехал обратно, надпись "проверить тормоза" исчезла.

    Не хотелось бы поймать такой глюк на трассе на скорости 110 км/ч, когда впереди машина. Сейчас ладно поздно было - машин почти не было на улице.

    Вопрос, - что это было?
     
  2.  
  3. Sharikov

    Sharikov Наш человек

    Регистрация:
    27 дек 2018
    Сообщения:
    1.198
    Симпатии:
    474
    Баллы:
    90
    Адрес:
    СПб
    Авто:
    Kaptur 2.0 AT 4WD Style
    Не искушайте судьбу, на диагностику к дилеру скатайтесь.